MENU BAR

The menu bar has some differences accessibility in multi view mode and single view mode. Those differences are described in corresponding section of the menu.

File Menu

Edit Menu

View Menu

Network Menu

Object Menu

Project Menu

Help Menu